Estos son los requerimientos mínimos para instalar macOS Sierra

0
471
views

Durante el WWDC 2016, se dio a conocer un listado de aquellos modelos Mac que serían compatibles para poder instalar la nueva versión del sistema operativo de Apple llamado macOS Sierra, el cual llegará oficialmente al mercado en el tercer trimestre de este año. Tras mirar cada uno de los ordenadores podemos confirmar que aquellos equipos con fecha de 2008 y modelos anteriores, lamentablemente no podrán instalar bajo ninguna circunstancia macOS Sierra.

Requerimientos mínimos oficiales para instalar macOS Sierra

  • iMac 2009 y posterior
  • MacBook 2009 y posterior
  • MacBook Pro 2010 y posterior
  • MacBook Air 2010 y posterior
  • Mini Mac 2010 y posterior
  • Mac Pro 2010 y posterior

Como podrás darte cuenta, solo son algunos equipos y modelos que serán compatibles con el nuevo sistema operativo de la marca de la manzana. Si cuentas con alguno que se encuentra en la lista debes esperar a la versión final que será desplegada en el tercer trimestre de este 2016, justo con el lanzamiento oficial de la versión móvil iOS 10.